Achtung: Änderungen der Systemvoraussetzungen Bieterclient ava-sign 2.1

Die im März 2022 erscheinende Version des Bieterclients ava-sign 2.1 wird nur noch folgende, technisch aktuelle Betriebssystemversionen unterstützen: Windows: Windows 10 (ab Version 1809) und höher, sowie Windows 11 macOS: macOS 10.14 oder höher Linux: Red Hat 8.4, openSUSE 15.3, Ubuntu 20.04 oder höher